Submit Hint Search The Forums LinksStatsPollsHeadlinesRSS
14,000 hints and counting!


Click here to return to the '10.4: Install Apache 2.2.3, PHP 5.1.15, and MySQL 5.0.24' hint
The following comments are owned by whoever posted them. This site is not responsible for what they say.
10.4: Install Apache 2.2.3, PHP 5.1.15, and MySQL 5.0.24
Authored by: comforteagle on Aug 30, '06 08:30:41AM

Followed this a few times, even reinstalled dev tools just in case, but get this error:

/Library/Apache2/bin/apachectl: line 102: 22898 Segmentation fault $HTTPD -k $ARGV


Help!?
Thanks in advance.



[ Reply to This | # ]