Submit Hint Search The Forums LinksStatsPollsHeadlinesRSS
14,000 hints and counting!


Click here to return to the 'display problems w/ poll?' hint
The following comments are owned by whoever posted them. This site is not responsible for what they say.
display problems w/ poll?
Authored by: rkchang on Jun 09, '06 03:30:48PM

I'm wondering if anyone else is having this problem? Having dark-yellow bars against a blue background just does not show these poll results very well.

Back to the original topic...my main mail account is on a Linux server, so I still read w/ pine, but I have other mail accounts that I read w/ Apple's Mail app.

---
"I have seen the evils of procrastination, and I vow to change my ways tomorrow."



[ Reply to This | # ]
display problems w/ poll?
Authored by: bedouin on Jun 09, '06 08:12:46PM

Maybe it only happens to those of us who use the classic theme.



[ Reply to This | # ]
display problems w/ poll?
Authored by: robg on Jun 10, '06 11:57:07AM

I'll check the classic theme -- I didn't even look at the polls layout :)

-rob.



[ Reply to This | # ]
display problems w/ poll?
Authored by: pub3abn on Jun 12, '06 06:35:58AM

Yes, it is definitely a problem with the Classic theme.



[ Reply to This | # ]
display problems w/ poll?
Authored by: robg on Jun 14, '06 09:52:43AM

And now, it's fixed!

:)

-rob.



[ Reply to This | # ]
display problems w/ poll?
Authored by: frankt on Jun 21, '06 02:23:42PM

I'm seeing dark green bars against a white background. What browser are you using? What Mac OS X Hints theme do you have selected in your preferences?

---
"You got to keep the loonies on the path."



[ Reply to This | # ]