Submit Hint Search The Forums LinksStatsPollsHeadlinesRSS
14,000 hints and counting!


Click here to return to the 'Make errors on 10.1.2' hint
The following comments are owned by whoever posted them. This site is not responsible for what they say.
Make errors on 10.1.2
Authored by: kyngchaos on Apr 03, '02 11:45:47AM

Same here on two different Macs - new dual 1G and old PB G3 firewire, both 10.1.3. Patch doesn't help.

I found a precompiled binary, but there was no info as to what options and modules were used, tho it looks like just defaults were used. I would like to compile it with a couple optional modules.



[ Reply to This | # ]