Submit Hint Search The Forums LinksStatsPollsHeadlinesRSS
14,000 hints and counting!


Click here to return to the '10.4: Avoid kernel panics with the Contivity VPN Client' hint
The following comments are owned by whoever posted them. This site is not responsible for what they say.
10.4: Avoid kernel panics with the Contivity VPN Client
Authored by: slb on Oct 27, '05 08:32:09AM

I've used every version on my 17" PB, and not one - including 3.3 has done this.
Not sure why you have this issue, but me and none of my clients do.

SB



[ Reply to This | # ]
10.4: Avoid kernel panics with the Contivity VPN Client
Authored by: sgasp on Jan 13, '06 07:30:50AM

It happens on two different machines I have tested.

It may be because of a diffrent memory configuration, I have 512MB and 1GB.

I have also some other product install like content barrier that could have interfer with contivity.
But on previous contivity version I have tried on a clean installed and get the same issue.

What is sure is that when you do a kernel trace, when the extension is unloaded you get a lot of error before getting the Kernel Panic.



[ Reply to This | # ]