Submit Hint Search The Forums LinksStatsPollsHeadlinesRSS
14,000 hints and counting!


Click here to return to the '10.4: A patch for Complete Apache installations' hint
The following comments are owned by whoever posted them. This site is not responsible for what they say.
10.4: A patch for Complete Apache installations
Authored by: aschmidtm on Jul 02, '05 09:02:50PM

I can't get PHP to work with this installation of Apache. Any tips?

---
[-[-[A]-]-]



[ Reply to This | # ]
10.4: A patch for Complete Apache installations
Authored by: jtalle on Sep 08, '05 07:46:56PM

I got as far as the configure command and received the following error:

configure: error: invalid variable name: --with-ssl

Is there any visibility for when Serverlogistics will come out with a patched 2.0.54 package?



[ Reply to This | # ]