Submit Hint Search The Forums LinksStatsPollsHeadlinesRSS
14,000 hints and counting!


Click here to return to the '10.4: Old HTTPMail Plug-In prevents Mail import' hint
The following comments are owned by whoever posted them. This site is not responsible for what they say.
10.4: Old HTTPMail Plug-In prevents Mail import
Authored by: Mitchell on May 20, '05 11:19:26AM

I received the error message only after I did an "Archive and Install".. the Upgrade Install reprodiuces the behaviour in the original post



[ Reply to This | # ]