Submit Hint Search The Forums LinksStatsPollsHeadlinesRSS
14,000 hints and counting!


Click here to return to the 'Not for Jaguar or older?' hint
The following comments are owned by whoever posted them. This site is not responsible for what they say.
Not for Jaguar or older?
Authored by: mkhaw on Oct 11, '04 12:21:20PM

This hint appears to require Panther (OS X 10.3). The 10.2.8 version of lsregister merely displays a usage message, which doesn't show '-dump' as a valid command-line option.



[ Reply to This | # ]