Submit Hint Search The Forums LinksStatsPollsHeadlinesRSS
14,000 hints and counting!


Click here to return to the 'Doesn't work for me :(' hint
The following comments are owned by whoever posted them. This site is not responsible for what they say.
Doesn't work for me :(
Authored by: Pedro Estarque on Jan 28, '04 09:35:19AM

I finally got it. In order to work properly in a sys older then 8.6 you must install LW 8.6 ( not 8.6.1 ). And turn OFF appletalk



[ Reply to This | # ]