Submit Hint Search The Forums LinksStatsPollsHeadlinesRSS
14,000 hints and counting!


Click here to return to the '10.3: Upgrade CDs require existing 10.2 installation' hint
The following comments are owned by whoever posted them. This site is not responsible for what they say.
10.3: Upgrade CDs require existing 10.2 installation
Authored by: kubehead on Oct 31, '03 07:30:50PM

That seems to be a simple workaround.
Thanks for the tip.

---
TTFN
kubehead



[ Reply to This | # ]