Submit Hint Search The Forums LinksStatsPollsHeadlinesRSS
14,000 hints and counting!


Click here to return to the 'Still have a need for classic' hint
The following comments are owned by whoever posted them. This site is not responsible for what they say.
Still have a need for classic
Authored by: krishna on Mar 31, '03 01:29:50PM

Sane is currently available under fink unstable; sane (and the 'xsane' program), supports a bunch of UMAX scanners. I'm thinking it will be released with the next stable fink release.



[ Reply to This | # ]