Submit Hint Search The Forums LinksStatsPollsHeadlinesRSS
14,000 hints and counting!


Click here to return to the 'Running JBuilder after Java 1.4.1 breaks it' hint
The following comments are owned by whoever posted them. This site is not responsible for what they say.
Running JBuilder after Java 1.4.1 breaks it
Authored by: craig on Mar 13, '03 04:39:26PM

I tried that, but JBuilder is still using Java 1.3.1 (you can tell by choosing About JBuilder, then clicking on the Info tab). The only way to get it use 1.4.1 is from the command line.



[ Reply to This | # ]