Submit Hint Search The Forums LinksStatsPollsHeadlinesRSS
14,000 hints and counting!


Click here to return to the 'Additional requirement' hint
The following comments are owned by whoever posted them. This site is not responsible for what they say.
Additional requirement
Authored by: tak on Nov 22, '02 10:26:18AM

You will need Mac OS X 10.2 or higher to do this. Earlier versions do not resolve aliases pointing to disk images.



[ Reply to This | # ]