Submit Hint Search The Forums LinksStatsPollsHeadlinesRSS
14,000 hints and counting!


Click here to return to the 'Need an Xcode before 3.2.6' hint
The following comments are owned by whoever posted them. This site is not responsible for what they say.
Need an Xcode before 3.2.6
Authored by: thinkyhead on Jul 29, '11 02:24:58PM
According to Jason Kenney (in the Stack Overflow thread) version 3.2.6 of XCode doesn't include a version of as that supports the PPC architecture. So apparently you'll need to download a copy of XCode 3.2.5 and extract the file /usr/libexec/gcc/darwin/as using something like Pacifist.
---
|
| slur was here
|


[ Reply to This | # ]