Submit Hint Search The Forums LinksStatsPollsHeadlinesRSS
14,000 hints and counting!


Click here to return to the 'need to install ps2pdf' hint
The following comments are owned by whoever posted them. This site is not responsible for what they say.
need to install ps2pdf
Authored by: kipkoan on May 12, '11 12:30:45PM
You will need to install "ps2pdf" for this to work, which is included with "ghostscript". I installed it using HomeBrew:

brew install ghostscript

[ Reply to This | # ]
need to install ps2pdf
Authored by: beepotato on May 15, '11 12:23:13AM

As shown a few comments further by bglnelissen, there is actually no need for ps2pdf. Preview handles the conversion from Postscript.



[ Reply to This | # ]