Submit Hint Search The Forums LinksStatsPollsHeadlinesRSS
14,000 hints and counting!


Click here to return to the 'Install Ruby 1.9 alongside Ruby 1.8' hint
The following comments are owned by whoever posted them. This site is not responsible for what they say.
Install Ruby 1.9 alongside Ruby 1.8
Authored by: BushyMark on Aug 07, '09 11:20:14PM

Does anyone else get this error after this step? Just wondering if it was something to worry about

→ patch -p0 <>
-bash: syntax error near unexpected token `newline'

Thanks for the help!



[ Reply to This | # ]