Submit Hint Search The Forums LinksStatsPollsHeadlinesRSS
14,000 hints and counting!


Click here to return to the 'mod_encoding will not build with Apache2' hint
The following comments are owned by whoever posted them. This site is not responsible for what they say.
mod_encoding will not build with Apache2
Authored by: oblahdioblidaa on Nov 05, '08 03:58:31PM
Has anyone had success building 'mod_encoding' with Apache2? It invariably fails for me on Leopard, even trying a patch as per these instructions.

[ Reply to This | # ]