Submit Hint Search The Forums LinksStatsPollsHeadlinesRSS
14,000 hints and counting!

Upgrade to 10.2.5 can break remote logging UNIX
I have two machines that I do remote logging with. On one of them, I upgraded to 10.2.5 with the smaller updater and had no problem.

Then I heard that there were problems for some people, so on my primary machine, I used the 10.2.5 Combo Updater. That broke remote logging, just like going to 10.2.4 did. So, I point you to the same hint and fix as last time...
    •    
  • Currently 2.75 / 5
  You rated: 2 / 5 (4 votes cast)
 
[2,402 views]  

Upgrade to 10.2.5 can break remote logging | 1 comments | Create New Account
Click here to return to the 'Upgrade to 10.2.5 can break remote logging' hint
The following comments are owned by whoever posted them. This site is not responsible for what they say.
How to do remote airport logging ?
Authored by: livi on Apr 18, '03 04:08:35AM

Anyone any idea on how to enable remote logging for an Airport Base
Station (Snow)? Seems pretty useful to me to get notified of
wardrivers...



[ Reply to This | # ]